Agitation et pression

L'équation d'état du gaz parfait montre que pour un volume V fixé du gaz parfait à T = 0 K, p = 0 Pa. Ceci est en accord avec l'interprétation microscopique de la pression : la pression est créée par les chocs des molécules de gaz entre elles et sur les parois du récipient. Au zéro absolu, il n'y a plus d'agitation ni de chocs, donc il n'y a plus de pression.

Il est équivalent de dire qu'un gaz réel se comporte comme le gaz parfait, ou que les molécules qui le constituent sont très éloignées les unes des autres (interprétation microscopique), ou que la pression du gaz est faible (interprétation macroscopique).


Agitation des molécules

L'agitation des molécules est liée à la température du gaz : on l'appelle agitation thermique. Pour augmenter la vitesse des molécules, donc l'agitation, il faut chauffer le gaz.

L'agitation thermique peut donc être utilisée pour définir la température du gaz.


Conditions d'utilisation de l'équation d'état

Le gaz parfait est un modèle, c'est-à-dire une simplification de la réalité.

· Pour un gaz réel, p x V est pratiquement égal à n x R x T. Pour le gaz parfait, p x V est exactement égal à n x R x T.

· Un gaz réel, à basse température, devient un liquide. Cette liquéfaction montre qu'à une telle température, le gaz ne peut pas être assimilé au gaz parfait. L'équation d'état n'est pas vérifiée.

· De même, on montre qu'à forte pression, l'équation d'état n'est pas vérifiée.

Dans les conditions habituelles de température et de pression (1 bar et 20 °C environ), l'air se comporte comme le gaz parfait.


Equation d'état

L'étude des variations du produit p x V en fonction de la température, réalisée pour de nombreux gaz, a montré que la relation suivante était pratiquement vérifiée.

 | p en Pa
p x V = n x R x T | V en m3
 | n en mol
 | T en K

R est une constante dont la valeur est :

R [image] 8,31 J · K-1 · mol-1

On appelle gaz parfait, le gaz pour lequel la relation :

p x V = n x R x T

est exactement vérifiée.

Cette relation est appelée équation d'état du gaz parfait car c'est une relation mathématique entre les quatre variables d'état p, V, n et T.


Force pressante

Un gaz exerce une force pressante sur les parois du récipient qui le contient. Cette force est toujours perpendiculaire à la paroi.


Grandeus macroscopiques

· La température du gaz : elle peut se mesurer à l'aide d'un thermomètre au contact du gaz et s'exprimer, par exemple, en degré Celsius.

· Le volume du gaz : c'est le volume du flacon qui emprisonne le gaz. Le volume s'exprime en litre (L), en mètre cube (m3)…

· La quantité de matière du gaz : elle s'exprime en mole. molécules du gaz.

· La pression du gaz : c'est l'objet du paragraphe suivant.


Interprétation de la pression d'un gaz

Quand on comprime un gaz, le volume disponible pour ses molécules diminue. Les chocs des molécules sur les parois du récipient contenant le gaz sont plus fréquents.

La valeur de la force pressante s'exerçant sur une surface est égale à la différence des valeurs des forces pressantes s'exerçant de part et d'autre.


Loi de Mariotte

Les physiciens ont cherché, depuis le XVIIe siècle, des relations entre les variables d'état d'un gaz. On doit à Boyle (1662) et à Mariotte (1676) une avancée importante dans ce domaine.

Pour une quantité de matière n donnée d'un gaz à température constante q, le produit p x V de la pression par le volume est constant lors de compressions ou de détentes.

Loi de Mariotte : pour deux états 1 et 2 d'un gaz, q et n étant constants,

p1 x V1 = p2 x V2

Une autre avancée dans l'étude des gaz est due aux travaux de Gay-Lussac, Charles et Dalton, vers 1800. Ils montrèrent que le produit ne dépend pas de la nature du gaz.


Pression d'un gaz

Pour décrire l'état du gaz exerçant une force pressante sur la membrane, il existe une grandeur macroscopique appelée pression, et notée p.

Si S est la surface sur laquelle un gaz exerce une force pressante F, la pression p du gaz est donnée par :

 | p en pascal (Pa)
p = | F en newton (N)
 | S en m2


Echelle Kelvin

On a convenu de définir une nouvelle échelle de température, appelée échelle des températures absolues ou échelle Kelvin. La relation entre la température absolue T, toujours positive, et la température Celsius q est donnée par l'équation :

T = q + 273,15 T en kelvin (K)
q en degré Celcius (°C)


Unité légale de pression : le pascal

Par définition, l'unité de pression, le pascal, est la pression exercée par une force pressante d'un newton sur une surface d'un mètre carré. Une unité souvent plus commode à utiliser que le pascal est le bar défini par :

1 bar = 105 Pa


Définition de l'espèce chimique

L'espèce chimique peut se définir de la façon suivante, à partir de la notion de molécules rencontrée au collège :

Toute matière constituée de molécules identiques est appelée espèce chimique.

La définition d'espèce chimique s'étend également aux espèces chimiques ioniques, comme par exemple, le sel de cuisine (chlorure de sodium). Plus généralement, nous verrons qu'à toute espèce chimique correspond une formule chimique : H2O pour l'eau, NaCl pour le chlorure de sodium, ...


Densité

On définit la densité d'une espèce chimique par rapport à l'eau de la façon suivante :

densité = masse d'un volume donné de l'espèce chimique
¾¾¾¾¾¾¾¾¾¾¾¾¾¾¾¾¾¾¾¾¾¾¾¾¾¾¾
masse d'un même volume d'eau


Espèce chimique corrosive

Une espèce chimique est corrosive si elle détruit la peau ou certains matériaux. C'est le cas de l'acide nitrique, par exemple.
Les consignes de sécurité demandent, dans ce cas, de porter des gants et des lunettes.


Espèce chimique inflammable

Une espèce chimique est inflammable si elle prend feu au contact d'une flamme. C'est le cas de la cellulose (constituant du papier), du gaz butane...
Les consignes de sécurité demandent, dans ce cas, d'éloigner ces espèces chimiques de toute flamme.


Espèce chimique nocive ou irritante

Une espèce chimique est nocive ou irritante si elle provoque une gêne provisoire. C'est le cas de la caféine classée comme nocive, même si elle n'est pas perçue comme telle, ou de l'ammoniac qui provoque la toux même à faible dose.
Les consignes de sécurité demandent, dans ce cas, de porter des gants, des lunettes et de travailler dans un espace ventilé.


Espèces chimiques organiques ou inorganiques

Les espèces chimiques dont la combustion conduit à la formation de dioxyde de carbone et d'eau, sont appelées organiques.
Les autres sont des espèces chimiques inorganiques.


Espèce chimique toxique

Une espèce chimique est toxique si elle provoque des troubles du type maux de tête, diarrhées ou comas. Certaines espèces chimiques sont toxiques au point de provoquer la mort, comme le monoxyde de carbone ou le cyanure de potassium.
Les consignes de sécurité demandent, dans ce cas, d'éviter tout contact avec la peau, toute inhalation et toute ingestion.


Indice de réfraction

Une espèce chimique peut être identifiée par son indice de réfraction. On le note nD.
Il se mesure avec un réfractomètre.

Voir aussi : Indice de réfraction d'un milieu transparent


Masse volumique

La masse volumique r d'une espèce chimique est égale au quotient de la masse m de l'échantillon par son volume V.

r =

r : masse volumique en kg · m-3

m : masse en kg

V : volume en m3


Solubilité des espèces chimiques

Lorsqu'on introduit du sucre dans l'eau, il cesse d'être visible après agitation : on dit que le sucre est soluble dans l'eau. Ce n'est pas le cas du sable.

Parmi les espèces chimiques (solides, liquides ou gazeuses), certaines sont très solubles dans l'eau, d'autres sont peu solubles dans l'eau, et enfin, certaines ne le sont pas du tout.


Température d'ébullition

L'ébullition est le passage de l'état liquide à l'état gazeux. La température à laquelle s'effectue ce changement d'état s'appelle température d'ébullition. Elle se mesure en degré Celsius à l'aide d'un thermomètre.

Lorsqu'on donne la température d'ébullition d'une espèce chimique, il est nécessaire de préciser la pression à laquelle elle a été mesurée.

Un échantillon pur, c'est-à-dire constitué d'une seule espèce chimique, bout à température constante pendant toute la durée de l'ébullition. Cette température caractérise l'espèce chimique.


Température de fusion

La fusion correspond au passage de l'état solide à l'état liquide. La température à laquelle s'effectue ce changement d'état s'appelle température de fusion. Elle se mesure à l'aide d'un appareil appelé banc Kofler.

Cet appareil comporte une plaque métallique dont la température s'échelonne entre 50 °C et 260 °C. Quelques cristaux d'un échantillon sont déposés sur la partie de la plaque à 50 °C puis déplacés lentement vers les températures plus élevées. À l'endroit où se produit la fusion, un curseur permet de lire la valeur de la température de fusion.

Si un échantillon ne fond pas à la température attendue, soit il n'est pas pur, soit ce n'est pas l'espèce chimique espérée.

En effet, la présence d'impuretés dans un échantillon a pour effet d'abaisser sa température de fusion.


Indice de réfraction d'un milieu transparent

On appelle milieu transparent tout corps qui laisse passer la lumière.

Exemples : l'air, l'eau, le verre, ...

Pour une radiation donnée, tout milieu transparent et homogène est caractérisé par un indice de réfraction, noté n, défini par la relation :

c : vitesse de la lumière dans le vide
v : vitesse de la lumière dans ce milieu, v dépend de la longueur d'onde
n est un nombre sans dimension.

La vitesse de la lumière étant toujours plus grande dans le vide que dans un milieu matériel, l'indice n est toujours supérieur à 1. Pour l'air, on prendra n = 1.


Le laser

Comparé aux travaux de Newton (1666), le laser a été inventé récemment par le physicien Maiman (1960). Le premier laser a pu être mis au point grâce aux travaux théoriques d'Einstein (1917).

Si la lumière émise par un laser est envoyée sur un prisme, on constate toujours une déviation du faisceau lumineux, mais aucune dispersion. Ceci montre que le laser est une source de lumière monochromatique.


Lois de Descartes

Première loi de Descartes : le rayon incident et le rayon réfracté sont situés dans un plan perpendiculaire à la surface de séparation. Ce plan est appelé plan d'incidence.

Seconde loi de Descartes : l'angle d'incidence et l'angle de réfraction sont reliés par la relation :

n1 sin i1 = n2 sin i2

où n1 et n2, appelés indice de réfraction, caractérisent les milieux 1 et 2.

La déviation du rayon par la surface de séparation est donnée par la relation :

D = i1 - i2


Radiation et rayonnement

La lumière est un rayonnement visible par un œil humain. L'œil humain est sensible à toutes les radiations de longueurs d'onde comprises entre 400 nm et 800 nm.

Une lumière blanche est un rayonnement où toutes les longueurs d'onde comprises entre 400 nm et 800 nm sont présentes.

Il existe des rayonnements que l'œil ne peut pas voir comme, par exemple, le rayonnement infrarouge (IR), constitué de radiations de longueurs d'onde plus grandes que 800 nm. La peau est sensible à ce rayonnement qui provoque une sensation de chaleur.

Des radiations de longueurs d'onde plus petites que 400 nm existent également. Elles appartiennent au domaine des rayonnements ultraviolets (UV). L'œil qui regarde de telles radiations ne les voit pas, mais il est rapidement détruit et devient aveugle.

La lumière UV est présente dans le Soleil et peut occasionner des lésions oculaires lorsqu'on regarde une éclipse de Soleil sans protection. Cette lumière est également présente dans les lampes à bronzer.


Radiation lumineuse

Une couleur présente de nombreuses nuances, et chaque nuance de rouge, d'orange, de jaune doit pouvoir être repérée. Pour cela, on utilise la notion de radiation.

Une lumière monochromatique est constituée d'une radiation. Cette radiation est caractérisée par un nombre appelé longueur d'onde et noté l. La longueur d'onde s'exprime avec une unité de longueur (le mètre ou ses sous-multiples). Ce nombre est le même dans le vide ou dans l'air.

Exemples :

  • Une longueur d'onde l = 720 nm caractérise une radiation correspondant à une lumière monochromatique rouge.
  • Une longueur d'onde supérieure à 720 nm, par exemple 762,4 nm, est associée à une lumière rouge un peu plus foncée.
  • Une longueur d'onde inférieure à 720 nm est associée à une lumière rouge un peu plus orangée.
  • Toutes les radiations de longueurs d'onde comprises entre 800 nm et 650 nm correspondent à des nuances de rouge.

Une lumière monochromatique est constituée d'une radiation associée à une unique longueur d'onde.
Une lumière polychromatique est constituée d'un ensemble de radiations associées à une plage de longueurs d'onde.


Surface de séparation entre deux milieux

Éclairons par un laser la surface d'une cuve à eau. On constate que la lumière change de direction lorsqu'elle passe de l'air à l'eau.

Au passage de la surface de séparation entre deux milieux transparents d'indice de réfraction différents, le faisceau de lumière change, en général, de direction. On dit qu'il est réfracté.

  • Le rayon incident est le rayon lumineux avant la surface de séparation.
  • Le rayon réfracté est le rayon lumineux après la surface de séparation.
  • La droite normale au point d'incidence (N) est perpendiculaire en I à la surface de séparation. Elle sert de référence pour mesurer les angles.
  • L'angle d'incidence est l'angle entre la droite (N) et le rayon d'incidence. On note cet angle i1.
  • L'angle de réfraction est l'angle entre la droite (N) et le rayon réfracté. On note cet angle i2.


Couche externe, couche interne

Les électrons de la couche K sont les plus proches du noyau. Ils sont également les plus liés au noyau.

Les électrons de la dernière couche occupée en sont les plus éloignés. Ils sont les moins liés au noyau.

La dernière couche occupée s'appelle la couche externe de l'atome. Les électrons qui l'occupent sont appelés les électrons périphériques de l'atome.
Les autres couches sont les couches internes. Les électrons qui les occupent sont les électrons internes de l'atome.


Critères actuels de la classification

· Les éléments sont classés par numéro atomique Z croissant.
· Les éléments dont les atomes ont le même nombre d'électrons sur leur couche externe sont regroupés dans une même colonne.
· Une nouvelle ligne est commencée chaque fois qu'intervient une nouvelle couche électronique.


Doublets liants et non liants

Dans une molécule, tous les électrons périphériques des atomes sont groupés par paires et constituent des doublets d'électrons périphériques.
· Certains doublets constituent les liaisons covalentes de la molécule. On les appelle les doublets liants. Chaque doublet liant est partagé par deux atomes.
· Les autres doublets sont appelés doublets non liants. Ils n'appartiennent qu'à un seul atome.


Ecriture d'une représentation de Lewis

Pour trouver la représentation de Lewis d'une molécule à partir de sa formule brute, il faut :
1. Additionner le nombre d'électrons périphériques de chaque atome pour connaître le nombre de doublets à représenter.
2. Répartir ces doublets en doublets liants et non liants de façon à satisfaire les règles de l'octet et du duet pour chaque atome de la molécule.


Isomères

Deux molécules sont isomères lorsqu'elles ont la même formule brute mais des structures différentes : les atomes qui les constituent sont agencés différemment les uns par rapport aux autres.


Isotopes

On appelle isotopes, des atomes dont les noyaux ont le même nombre de protons, mais des nombres de neutrons différents. Pour les nommer différemment, on ajoute à leur nom le nombre de nucléons de leur noyau.


Les électrons

Un électron est beaucoup plus léger qu'un nucléon. Sa masse me est de 9,1 · 10-31 kg. Sa charge électrique est de - 1,6 · 10-19 C. C'est exactement la charge opposée de celle d'un proton ; elle se note -e.

Un atome est électriquement neutre. Son noyau contenant Z protons, soit une charge + Z x e, il faut donc que l'atome ait Z électrons pour que ses charges négatives et ses charges positives se compensent exactement.

L'électroneutralité est vérifiée pour tout atome. Cela signifie que, dans un atome, il y a toujours autant d'électrons que de protons.

Remarque : les charges d'un électron et d'un proton s'appellent des charges élémentaires car toute quantité d'électricité est toujours un multiple de l'une ou de l'autre.


Liaison covalente

Deux atomes liés par une liaison covalente simple mettent en commun un électron périphérique chacun. Les deux électrons mis en commun sont localisés entre les deux atomes.
En formant des liaisons covalentes, chaque atome acquiert une structure en duet ou en octet.


Liaisons multiples

Il arrive que certains atomes mettent en commun deux ou trois doublets d'électrons :

· S'ils mettent en commun deux doublets d'électrons, la liaison covalente est double. Elle est représentée par deux traits entre les symboles des atomes (molécule O2).

· S'ils mettent en commun trois doublets d'électrons, la liaison covalente est triple. Elle est représentée par trois traits entre les symboles des atomes (molécule N2).


Molécule : définition, formule

Une molécule est formée d'atomes associés.
Chaque atome étant électriquement neutre, une molécule est donc électriquement neutre.

Le nombre d'atomes qui s'associent peut varier entre deux et plusieurs millions. Certaines molécules sont donc constituées de quelques atomes seulement, comme la molécule HCN.

D'autres molécules, comme les molécules d'ADN par exemple, sont au contraire constituées de millions d'atomes.

Pour écrire la formule brute d'une molécule, on écrit côte à côte les symboles des atomes qui la constituent. Si un même atome est présent plusieurs fois, on le précise, en indice, à droite du symbole correspondant.


Noms des familles

Certaines familles ont un nom qu'il faut connaître :

· la première famille est la famille des alcalins ;
· la seconde famille est celle des alcalino-terreux ;
· la 17e famille est celle des halogènes ;
· la 18e famille est celle des gaz nobles (ou des gaz rares).

Les familles qui n'ont pas de nom particulier portent le nom de l'élément chimique situé en tête de colonne (famille du fer, famille du carbone, ...).

Le terme de famille s'applique soit aux éléments chimiques d'une colonne donnée, soit aux atomes qui correspondent à ces éléments, soit aux corps simples dans lesquels ces éléments sont présents.


Noyau de l'atome

Un atome est constitué d'un noyau et d'électrons en mouvement dans le vide autour de ce noyau.

Le noyau est constitué de particules appelées nucléons. Ces particules, comparables à des billes microscopiques, sont de deux types : les protons et les neutrons.

· Le proton a une masse mp très petite de 1,673 · 10-27 kg. Il porte une charge électrique positive, très faible, notée e.

e = 1,6 · 10-19 coulomb (C)

· Le neutron a une masse mn de 1,675 · 10-27 kg. Sa masse est donc voisine de celle du proton. En revanche, le neutron ne porte pas de charge électrique. Il est électriquement neutre.

Le nombre de protons du noyau s'appelle nombre de charge ou numéro atomique et se note Z.

Le nombre de neutrons ne porte pas de nom spécifique et se note N.

Le nombre total de nucléons se note A.


Règle de remplissage

De façon générale, les électrons d'un atome appartiennent à des couches électroniques.

Pour tous les atomes dont le numéro atomique Z est inférieur ou égal à 18, la répartition des électrons sur les couches électroniques K, L et M se fait de la manière suivante :

· Chaque couche électronique peut contenir un nombre limité d'électrons :
2 électrons pour la couche K
8 électrons pour la couche L
8 électrons pour la couche M.
Une couche contenant son nombre maximal d'électrons est dite pleine ou saturée.

· L'ordre de remplissage des couches est la couche K, puis la couche L, puis la couche M.

· Un électron ne peut être placé dans une couche que si les couches précédentes sont pleines.


Règles du duet et de l'octet

Les atomes qui n'ont pas la structure stable en duet ou en octet captent, cèdent ou mettent en commun des électrons pour l'acquérir.


Représentation de Lewis

La représentation de Lewis d'une molécule est une représentation des atomes et de tous les doublets d'électrons périphériques liants ou non liants de cette molécule.

Par convention :
· Un doublet liant entre deux atomes est représenté par un trait entre les symboles de ces atomes.
· Un doublet non liant d'un atome est représenté par un trait à côté du symbole de cet atome.


Répulsion des doublets

Avant de trouver la forme d'une molécule, on détermine la position des doublets (liants et non liants) de l'atome central. Tout se passe comme si ces doublets se repoussaient.

Autour de l'atome central, les doublets liants et non liants se repoussent et s'éloignent au maximum les uns des autres.


Avancement d'une réaction chimique

L'avancement d'une réaction chimique est une valeur variable, notée x, qui permet de déterminer les quantités de matière de réactifs transformés et de produits formés.

L'avancement possède certaines propriétés importantes :

  • L'avancement, x, est un nombre qui possède une unité : la mole. On dit, par exemple, que la réaction a avancé de 0,12 mol.
  • Dans l'état initial, x = 0 mol.
  • Plus l'avancement est grand, plus on a transformé de réactifs. L'avancement x augmente tant que l'état final n'est pas atteint. Il prend alors sa valeur maximale xmax.
  • Si un produit P de la réaction est tel que, dans l'équation chimique, son nombre stœchiométrique vaut 1, l'avancement de la réaction est, à tout moment, égal à la quantité de matière de ce produit P formée.


Concentration molaire

Si n est la quantité de matière de soluté et V le volume de solution, la concentration molaire en soluté de la solution est :

 | C en mol · L-1
C = | n en mol
 | V en L


Dilution d'une solution : mode opératoire

  • On effectue le prélèvement de V1.
  • Le prélèvement est introduit dans une fiole jaugée de volume V2.
  • On ajoute de l'eau distillée dans la fiole jaugée de façon à la remplir aux trois quarts. On bouche et on agite.
  • On complète la fiole jaugée avec de l'eau distillée jusqu'au trait de jauge, en ajustant le niveau au moyen d'une pipette simple. On bouche et on agite.


Dissolution d'un solide : mode opératoire

On souhaite préparer une solution de concentration donnée par dissolution dans l'eau d'un solide :

  • On pèse la masse m de soluté au moyen d'une balance.
  • On introduit le solide dans une fiole jaugée de volume V en utilisant un entonnoir.
  • On rince la coupelle et l'entonnoir à l'eau distillée, en faisant couler l'eau de rinçage dans la fiole jaugée.
  • On remplit la fiole jaugée aux trois quarts avec de l'eau distillée, on bouche et on agite.
  • On complète avec de l'eau distillée jusqu'au trait de jauge, on ajuste le niveau à la goutte près au moyen d'une pipette simple. On bouche et on agite.


Ecriture d'une équation chimique

Une équation chimique traduit une réaction chimique à l'aide de symboles chimiques.
Par convention, on écrit les formules des réactifs dans le membre de gauche de l'équation chimique et celles des produits dans le membre de droite. Une flèche sépare les deux membres. Elle rappelle que les réactifs se transforment en produits.

Dans l'équation chimique, les lois de conservation se traduisent par le fait que les symboles de chaque élément chimique doivent apparaître en même quantité dans les deux membres. Par convention, on utilise des nombres, appelés nombres stœchiométriques, qui précisent combien de fois chaque formule chimique doit être comptée.


Ecriture d'une équation chimique : cas des ions

Dans le cas où des ions font partie du système chimique, l'ajustement des nombres stœchiométriques doit faire en sorte qu'il y ait la même quantité de charge dans chaque membre de l'équation chimique.

Une équation chimique doit toujours être écrite avec ses nombres stœchiométriques ajustés. Cela traduit la conservation des éléments chimiques et des charges dans le cas des ions.


Etat initial, état final

On appelle état initial du système chimique, l'état de ce système avant la transformation.
On appelle état final du système chimique, l'état de ce système après la transformation.

La transformation chimique est le passage d'un système de son état initial à son état final.


La mole

Par convention, la mole est la quantité de matière d'un système contenant autant d'entités chimiques qu'il y a d'atomes de carbone dans 12,000 g de carbone 12.

Dans exactement 12 g de l'isotope 12 du carbone, il y a NA atomes de carbone 12. Bien que les chimistes aient longtemps pu se passer de connaître la valeur de NA, sa détermination fut un grand défi pour la science.


Masse molaire atomique

On appelle masse molaire atomique d'un élément chimique, la masse d'une mole d'atomes de cet élément chimique. L'unité de masse molaire atomique est le gramme par mole (g · mol-1).

Les masses molaires atomiques figurent dans la classification périodique des éléments chimiques. Elles ont été déterminées expérimentalement.


Masse molaire et quantité de matière

La quantité de matière n d'une masse m d'un échantillon de masse molaire M est donnée par la relation :

 | n en mol
n = | m en g
 | M en g · mol-1


Masse molaire moléculaire

La masse molaire moléculaire est la masse d'une mole de molécules identiques. Elle est égale à la somme des masses molaires atomiques des éléments chimiques qui la constituent.


Prélèvement d'une solution : mode opératoire

On désire prélever un volume V d'une solution.

  • On verse un volume de solution supérieur à V dans un bécher préalablement rincé avec un peu de solution. Un prélèvement ne s'effectue jamais directement dans le flacon ou la fiole jaugée contenant la solution.
  • On prélève le volume V de solution au moyen d'une pipette jaugée ou graduée (ou d'une burette), selon la valeur de V. Attention : on ne souffle jamais dans une pipette pour faire écouler le liquide retenu dans sa partie inférieure. Le volume indiqué en tient compte.
  • On introduit le volume V dans un récipient adéquat (fiole jaugée par exemple), choisi en fonction des opérations qui suivront.


Proportions stoechiométriques

Le cas particulier où les quantités de matière de chaque réactif sont nulles à l'état final est important car aucun réactif n'est en excès. Ce cas est possible si, à l'état initial, il y a juste les bonnes proportions de réactifs. De telles proportions s'appellent proportions stœchiométriques.

Dans le cas général d'une équation chimique a A + b B ¾® c C,
les réactifs A et B sont dans les proportions stœchiométriques lorsque

où nA et nB sont les quantités de matière de A et de B à l'état initial, et nC la quantité de matière formée de C à l'état final.


Réactif limitant, réactif en excès

Nous n'étudierons que des réactions chimiques pour lesquelles la quantité de matière d'au moins un des réactifs est nulle dans l'état final. Un tel réactif est appelé réactif limitant (ou réactif en défaut) car sa disparition arrête la réaction.

À l'état final, la quantité de matière du réactif limitant est nulle.
Les autres réactifs, dont la quantité de matière n'est pas nulle, sont dits en excès.


Soluté, solvant et solution

Lorsqu'une espèce chimique se dissout dans un liquide, appelé solvant, on obtient une solution. L'espèce chimique, une fois dissoute, est le soluté.
Si le solvant est l'eau, la solution obtenue est une solution aqueuse.


Transformation d'un système chimique

  • Une transformation chimique a lieu chaque fois qu'une nouvelle espèce chimique est produite, ou chaque fois qu'une espèce chimique disparaît.
  • Les réactifs sont les espèces chimiques qui disparaissent au cours de la transformation, et les produits, celles qui apparaissent.
  • On appelle système chimique, l'ensemble des espèces chimiques susceptibles de réagir entre elles, ainsi que les autres espèces chimiques éventuellement présentes lors de la transformation (solvants ...).


Entraînement à la vapeur

L'entraînement à la vapeur est historiquement une des premières méthodes d'extraction utilisées. On l'utilise surtout pour extraire les espèces chimiques odorantes présentes dans les plantes. Ces espèces chimiques sont peu solubles dans l'eau, mais leur vapeur est entraînée par la vapeur d'eau.


Extraction par solvant

L'extraction par solvant se réalise dans une ampoule à décanter. Cette technique nécessite un solvant organique insoluble dans l'eau, comme l'éther, le dichlorométhane, le pentane, ...


La chromatographie

La chromatographie fait intervenir deux phases : la phase mobile et la phase fixe. La phase mobile est constituée d'un solvant, et la phase fixe d'un solide finement divisé (silice par exemple) qui peut être déposé sur un support en aluminium ou en verre.

Le protocole expérimental pour effectuer une chromatographie est le suivant :

  • On dépose le mélange d'espèces chimiques à séparer sur la phase fixe (plaque de chromatographie)
  • On place la plaque de chromatographie dans une cuve contenant le solvant.
  • Lorsque le solvant migre au contact de la phase fixe, il entraîne les espèces chimiques du mélange à des vitesses différentes suivant que ces espèces chimiques sont plus ou moins retenues par la phase fixe.

Lors d'une chromatographie, les espèces chimiques sont entraînées à des vitesses différentes par la phase mobile. Les constituants du mélange peuvent ainsi être séparés.


La distillation

Une distillation permet la séparation d'espèces chimiques volatiles constituant un liquide.

Le protocole expérimental de la distillation est le suivant :

  • Le mélange à distiller est placé dans un ballon surmonté d'une colonne à distiller et d'un réfrigérant.
  • Le ballon est chauffé jusqu'à l'ébullition du liquide.
  • Les espèces chimiques présentes dans la phase vapeur sont séparées par la colonne. L'espèce chimique la plus volatile franchit la totalité de la colonne, alors que les autres moins volatiles, se condensent et retournent dans le ballon. Le distillat, c'est-à-dire ce qui a franchi la colonne, contient l'espèce chimique la plus volatile.


Chronophotographie

La chronophotographie est une technique qui consiste à enregistrer, sur un même film photographique, les images successives d'un corps en mouvement, à des intervalles de temps réguliers, par exemple toutes les 0,1 s.


Effet d'une force sur le mouvement

Une force qui s'exerce sur un corps modifie :

• soit la valeur de sa vitesse,

• soit la forme de sa trajectoire,

• soit les deux à la fois.

Ces modifications dépendent de la masse du corps.


Influence de la vitesse initiale

Quelles que soient les conditions de lancement d'un projectile soumis à son poids :

· la vitesse selon la direction horizontale, perpendiculaire à celle du poids, est constante : le mouvement horizontal est uniforme, ce qui est conforme au principe d'inertie.

· la vitesse selon la direction verticale, qui est celle de la force appliquée, varie : le mouvement vertical n'est pas uniforme, c'est un mouvement varié.


Lancement des satellites

Le mouvement d'un projectile dans le référentiel terrestre ou le mouvement de la Lune et des satellites dans le référentiel géocentrique résultent de la même force : la force gravitationnelle.

Lancement des satellites

Le lancement d'un satellite artificiel de la Terre s'effectue en deux phases : une phase de montée en altitude pour sortir de l'atmosphère, suivie d'une phase de mise en orbite. Lors de cette seconde phase, la direction et la valeur de la vitesse imposent la trajectoire ultérieure du satellite.

La satellisation sur une trajectoire circulaire de rayon déterminé n'a lieu que si des conditions particulières sont respectées. Ces conditions lient l'altitude et la valeur (constante) de la vitesse du satellite sur son orbite, mais ne dépendent pas de sa masse.

Exemple : pour mettre un satellite en orbite circulaire au-dessus de l'atmosphère, à une altitude d'environ 100 km, il faut lui communiquer une vitesse égale à 7,8 km · s-1 soit 28 · 103 km · h-1.


Mouvement rectiligne et mouvement uniforme

On appelle mouvement rectiligne, le mouvement d'un corps dont la trajectoire est une droite.

On appelle mouvement uniforme, le mouvement d'un corps dont la valeur de la vitesse reste constante : le corps parcourt des distances égales pendant des durées successives égales.

Si la trajectoire d'un corps est une droite et si la valeur de sa vitesse reste constante, le mouvement est rectiligne et uniforme.


Loi de gravitation universelle

En 1687, Newton énonce la loi de gravitation universelle. De façon générale, deux corps, du simple fait de leur masse, exercent chacun l'un sur l'autre une force gravitationnelle qui est attractive ; on dit que ces corps sont en interaction gravitationnelle.

Exemple : la Terre attire la Lune et la Lune attire également la Terre.

Loi de gravitation universelle : lorsque deux corps de masses m et m' sont à répartition sphérique de masse, l'expression de la valeur des forces gravitationnelles attractives exercées par chacun des deux corps sur l'autre est :

F = F' = G

· F et F' sont exprimées en newton (N).

· m et m' sont exprimées en kg.

· d est la distance entre les centres des deux corps (en mètre).

· la constante G est universelle : G = 6,67 · 10-11 N · kg-2 · m2.

Les forces d'interaction gravitationnelle entre deux corps de masses m et m' ont même valeur.

Elles se représentent par des flèches, appelées vecteurs, de même longueur et de sens opposés, appliquées au centre de chacun des corps.


Référentiel géocentrique

Jusqu'au XVIe siècle, les astronomes observaient les étoiles et les planètes sans pouvoir expliquer leur mouvement car le référentiel terrestre est inadapté. La Terre était alors considérée comme immobile.

En 1543, Copernic a replacé le Soleil au centre du monde et a relégué la Terre au rang d'une planète qui tourne sur elle-même et autour du Soleil.

Le référentiel géocentrique

Le référentiel géocentrique est le globe terrestre privé de son mouvement de rotation autour de son axe.

Un tel référentiel est virtuel puisque l'on ne peut pas stopper la rotation de la Terre.

Il permet, par exemple, d'étudier le mouvement de la Lune et des satellites artificiels de la Terre.

Le principe d'inertie s'applique dans ce référentiel.


Référentiel terrestre

Le mouvement d'un corps s'étudie par rapport à un objet choisi comme référence, appelé référentiel.

Le référentiel terrestre est un référentiel dont le corps de référence est la Terre.

L'ensemble des objets de référence fixes par rapport à la Terre constitue le référentiel terrestre.


Trajectoire d'un corps en mouvement

La trajectoire d'un corps est une ligne qui permet de décrire la direction du mouvement de ce corps. Cette ligne est l'ensemble des positions successives occupées par un point particulier de ce corps.


Période, fréquence

L'intervalle de temps nécessaire à une oscillation du pendule, à un cycle de la Lune ou entre deux crues du Nil s'appelle une période ; elle est notée T.

La période T d'un phénomène périodique est l'intervalle de temps constant entre deux répétitions identiques et successives de ce même phénomène.

C'est une durée qui s'exprime en seconde (s).

La fréquence ƒ est le nombre de périodes par seconde. Elle est égale à l'inverse de la période :

ƒ =

Elle s'exprime en hertz (Hz).

Exemples :

· La période d'oscillation d'un pendule simple est la durée d'une oscillation complète au terme de laquelle l'objet suspendu repasse dans le même sens par la même position.

Si la période du pendule est T = 2 s, sa fréquence est ƒ = = 0,5 Hz.

· La fréquence d'une horloge à quartz est de 32 768 Hz.

Sa période s'exprime par T = ; elle est donc égale à 3,052.10-5 s.


Phénomènes périodiques

Par définition, une durée est l'intervalle de temps qui sépare deux événements.

Exemple : l'intervalle de temps séparant le lever et le coucher du Soleil correspond à une durée appelée journée.

Pour mesurer une durée, il est nécessaire de se référer à une durée étalon qui peut être fournie par la répétition d'un phénomène périodique.

Un phénomène périodique est un phénomène qui se reproduit identiquement à lui-même à intervalles de temps réguliers.

Pour déterminer des étalons de durée dont les ordres de grandeur sont différents, il a donc fallu rechercher des phénomènes périodiques de nature différente.

Exemples :

· Un pendule simple est constitué d'un petit objet de masse m attaché au bout d'un fil de longueur l. Le fil est accroché à un point fixe de telle façon que le pendule se balance. Au cours de son mouvement, l'objet repasse régulièrement par les mêmes positions ; on dit qu'il oscille ou qu'il effectue des oscillations.

Les oscillations du pendule constituent un phénomène périodique.

· La rotation de la Lune autour de la Terre est un phénomène périodique.

· Dès l'Antiquité, les Égyptiens avaient remarqué que le Nil était en crue chaque année à la même saison.

Les étalons de durée obtenus dans ces trois exemples sont d'ordres de grandeur différents : de l'ordre de la seconde pour le pendule, du mois pour la Lune, de l'année pour les crues du Nil.


Carte d'identité d'une espèce chimique

On dit que les différentes constantes physiques (température d'ébullition, indice de réfraction, ...) d'une espèce chimique constituent sa carte d'identité car ces mesures caractérisent l'espèce chimique. Deux espèces chimiques différentes se distinguent par au moins une de leurs constantes physiques. Le plus souvent, deux espèces chimiques distinctes diffèrent par toutes leurs constantes physiques. De même, les hommes et les femmes sont identifiés par leurs nom, prénom, date de naissance.

  • Si deux échantillons se distinguent ne serait-ce que par une constante physique, on peut affirmer qu'ils ne sont pas constitués de la même espèce chimique.
  • Si deux échantillons ont une constante physique identique, c'est un bon indice pour dire qu'ils sont constitués de la même espèce chimique. Il faut toujours le confirmer grâce à d'autres constantes physiques.

Dans la pratique, pour identifier un échantillon, c'est-à-dire pour trouver le nom et la formule de l'espèce chimique correspondante, il faut :

  • mesurer quelques-unes des constantes physiques de l'échantillon,
  • rechercher ces valeurs dans les tables regroupant les constantes physiques qui ont déjà été mesurées pour de nombreuses espèces chimiques,
  • vérifier que la carte d'identité de l'échantillon à analyser est identique à celle de l'espèce chimique rapportée dans la table.


Aide physique chimie seconde

Voir le cours

Cette procédure vous permet d'obtenir rapidement des extraits du cours par deux méthodes :

  • le sommaire,

  • l'index alphabétique.

Pour approfondir votre recherche, vous pouvez retrouver l'intégralité du cours, sans quitter ce module, en utilisant le bouton « physique chimie seconde » de la barre des tâches. Il suffira alors de cliquer sur l'icône de ce module pour le retrouver dans la situation où vous l'avez laissé.